Wichtiger Hinweis zur Anwendung:

Unsere Hompage und der darin integrierte Online-Shop erfordern
den Netscape Communicator 4.x oder den InternetExplorer 4.x.

Für den korrekten Start des Shopsystems und die Funktion des Warenkorbes muss in Ihrem Browser JavaScript aktiviert sein.
 

[zurück]